Mittwoch 10th März 2021

Behoben: Erreichbarkeitsprobleme Länderinstanzen

Update 13 Uhr: Die Störung konnte behoben und die Stabilität wieder hergestellt werden. Ursprungsmeldung: Wir beobachten derzeit Erreichbarkeitsprobleme auf den Länderinstanzen der HPI Schul-Cloud (Niedersächsische Bildungscloud, Schul-Cloud Brandenburg, Thüringer Schulcloud, HPI Schul-Cloud International). Die Hauptinstanz HPI Schul-Cloud ist nicht betroffen. Unser Technikteam hat das Problem identifiziert und arbeitet an einer Lösung. Wir entschuldigen uns für die Unannehmlichkeiten.