Donnerstag 18th Februar 2021

Behoben: Darstellungsfehler Kurs Themen

Bei Wartungsarbeiten ist leider ein Darstellungsfehler entstanden: In Kursen werden nur die Titel der Themen angezeigt, jedoch nicht deren Inhalte. Es sind dabei keine Kursinhalte verloren gegangen. Unser Team arbeitet gerade daran, diesen Darstellungsfehler zu beheben. Für die Unannehmlichkeiten bitten wir um Entschuldigung.

Update 10:25 Uhr: Wir beginnen nun mit der Wiederherstellung der falsch angezeigten Themen.

Update 11:30 Uhr: Die Wiederherstellung der Inhalte wurde auf allen Instanzen beendet. Die Kursinhalte sollten nun wieder sichtbar sein.